|
border_tl border_tr
EBS Installation issues using Hyper-v?! See here! Minimize

Oliver Sommer 
2008-05-18

First you should update to the Hyper-V RC0 release which is available here:
http://support.microsoft.com/kb/949219

When you are installing the EBS 2008 RCO in a Hyper-V environment you will usually experience an issue installing the EBS security server.
This is because the EBS build in Forefront Threat Managment Gateway (TMG) prerelease version has an issue using the VMBus aware network adapters. You need to switch the internal facing network adapter of the security server to be a legacy network adapter. In earlier builds of EBS all network adapters need to be legacy adapters to install successfully, which is not needed anymore in EBS RC0.

 

 Print  

Feedback Minimize
 Print  
border_bl border_br
©2007 EBSfaq.com. All rights reserved.This is not a Microsoft site,it's community. Hosted by 3can.de Terms Of Use Privacy Statement